Niva est vita!
Niva 4x4
Lada Niva owners club. Founded by
Ermolov Aleksei Igorevich, aka ALER
Yandex and Google search
15 older posts on previous page
Hett

Reg.: 5/7/2010
Posts: 9
From: Бийск
Age: 36
Car: ВАЗ 21213, 1995

5/28/2010, 5:26 PM +04
Сейчас ходил убедиться, что искра вообще есть.
Маленькая, желтая, хуже чем у пьезоэлемента из зажигалки при вращении стартером, и чуть голубая когда двигатель работает.
А что катушке доспелось...? межвитковое замыкание? Хотя в принципе это объясняет то, что проблема проявляется периодически.
А коммутатор может быть виной?
ALER
Administrator

Reg.: 12/6/2004
Topics / Posts: 4022 / 23169
From: Москва
Age: 68
Car: 21214M, 2013 гв.

5/28/2010, 6:13 PM +04
Hett:
А коммутатор может быть виной?
Может. И датчик Холла тоже.

Прочитать всем! «МАТ или КЛОН МАТА — сразу БЛОК!»

Алексей aka ALER.
Hett

Reg.: 5/7/2010
Posts: 9
From: Бийск
Age: 36
Car: ВАЗ 21213, 1995

5/28/2010, 6:19 PM +04
Трамблер новый. Со старым эта проблема тоже время от времени появлялась. Есть какие-нибудь не хитры способы проверки катушки зажигания?

Добавлено спустя 2 минуты 39 секунд:

Завтра на работе возьму мультиметр, измерить сопротивление катушки, поди в документах где есть характеристики обмоток.
Tea-Pot

Reg.: 2/15/2008
Posts: 500
From: Одесса
Age: 63
Car: ВАЗ2101 72г.в.

5/28/2010, 11:25 PM +04
Для начала полезно померять напряжение на катушке (коммутаторе) при работающем стартере.
Hett

Reg.: 5/7/2010
Posts: 9
From: Бийск
Age: 36
Car: ВАЗ 21213, 1995

5/29/2010, 12:07 PM +04
Мультиметр цифровой, как еще померить? Я чет даже принципиальной работы электронного зажигания не знаю, пойду гуглить.
Tea-Pot

Reg.: 2/15/2008
Posts: 500
From: Одесса
Age: 63
Car: ВАЗ2101 72г.в.

5/29/2010, 2:20 PM +04
Да очень просто: включил зажигание и меряешь напряжение на катушке, потом просишь кого-нибудь включить стартер и меряешь там же в надежде обнаружить резкую просадку напряжения, что говорило бы о проблеме в замке...Кстати, сигнализация присутствует? Ее блокировка случаем не в разрыве этого провода?
Hett

Reg.: 5/7/2010
Posts: 9
From: Бийск
Age: 36
Car: ВАЗ 21213, 1995

5/29/2010, 2:25 PM +04
Разобрался. Но не до конца.

Сначала мультиметром в режиме проверки падения напряжения проверил цепь "плюс аккумулятора -> катушка зажигания", оказалось все в порядке. Затем "минус аккумулятора -> масса коммутатора" и тут то проблема себя выдала. С минуса аккумулятора идут два провода: один на массу двигателя, другой на массу кузова, в нем то и крылась причина. Когда бывший хозяин красил, то не удосужился зачистить кузов и прикрутил прямо на краску да еще и покрашенной гайкой. Масса на кузове, судя по всему, шла только с двигателя (может там через трансмиссию как, или еще где). Как только зачистил стала нормально заводиться.

Но искра, все же, показалась слабоватой, стал проверять обмотки катушки. Первичка - 3.5 Ома, вторичка сначала вроде как показала обрыв, но потом нашел на ней 7.7 КОм, смутили такие показали потому, что в описании системы зажигания ВАЗ 21213, 21214 говорится:
Катушка зажигания — типа 27.3705 или 27.3705-01, или 8352.12, или АТЕ1721 — маслонаполненная, с разомкнутым магнитопроводом. Данные для проверки: сопротивление первичной обмотки при 25°С – (0,45±0,05) Ом, вторичной обмотки – (5,0±0,5) кОм. Сопротивление изоляции на массу – не менее 50 МОм.
Еще может конечно пробитой свечкой проверял и поэтому показалась мало, не удобно стартер крутить и искру разглядывать.

Можно ли какой провод коммутатора куда закоротить чтобы получить искру?

Еще есть такая проблема, что если резко нажать на педаль газа (как без нагрузки так и с нагрузкой) то есть провал. Подумалось что слишком богатая смесь образованная ускорительным насосом не может воспламениться из-за слабой искры, т.к. других объяснений уже просто не могу придумать. Воздух нигде не подсасывает (да и думаю провала бы не было даже если подсасывало), карбюратор и трамблер совсем новые, УОЗ уже всякий пробовал, провал все равно есть.

[:shock] Еще смутило, что Б+ катушки зажигания подключен к коммутатору (красный провод, первый), и если верить рисунку ниже, то странно что коммутатор еще жив.

Добавлено спустя 13 минут 14 секунд:

Блин, да и тахометр из-за этого поди глючит? (показывает больше, раза в 2).

Добавлено спустя 2 минуты 42 секунды:

И вообще это не ВАЗовская катушка, Б-117, надо заменить в общем.

Добавлено спустя 1 час 44 минуты 26 секунд:

Все, съездил, купил 37.2705, теперь и тахометр нормально работает, а то показывал в два раза больше. Думаю и ЭПХХ тоже не правильно работал. Проблема решена [:)]
07-sh_23-03-nivas.jpg
07-sh_23-03-nivas.jpg
5/29/2010, 6:35 PM +04
Только одного все не пойму.
Когда заменил катушку, тахометр показывал все равно завышенные обороты, я даже сначала расстроился, на холостых как и прежде показывало 2к, "газанул" пару раз не сильно, стрелка два раза ударилась об ограничитель (8к оборотов), снова отпустил педаль, - 2к показывало. Еще спустя секунд 10 начала плавно падать и остановилась на ~800 оборотах, после этого стало показывать обороты как положено. Почему так?!
Madlax

Reg.: 3/16/2010
Posts: 16
From: Ростов-на-Дону
Age: 35
Car: 21213 1997

8/2/2010, 8:46 PM +04
Подскажите пожалуйста что у меня не исправно
Симптомы:
-двигатель работает неравномерно (стрелка тахометра слегка плавает +-100-200 об/мин.), бывает двигло при тех же оборотах (около 1000) трясется так, что кузов на холостых шатает
- набор скорости сопровождается легкими провалами (очень легкими))))
- иногда обороты падают почти на ноль (или вообще глохнет), остановлюсь, заглушу-заведу, приходит в норму, бывает не сразу. Надо несколько раз заглушить-завести.
-если завожу даже на прогретый двигатель, то лучше сразу не ехать, надо постаять с минуту (чтоб поработал, в себя пришел), иначе идут большие провалы в начале движения
-слабая тяга
-повышен расход бензина.
Но случается так, что происходит не долгоиграющие чудо (где-то 1или2 раз за 2 месяца). Заведу и она прям так едет хорошо: не провалов, обороты стабильные, хорошая тяга. Но стоит заглушить, а потом снова завести – все беды возвращаются назад. Когда повезет в следующий раз так завести, не известно.
Что было заменено:
-карбюратор + он был перебран специалистом
-эпхх
-коммутатор
-катушка
-трамблер
- свечи
- высоковольтные провода
- бензонасос
- замок зажигания
Но нечего этого не помогло, не каких изменений замечено не было
Kaiser

Reg.: 3/9/2009
Posts: 115
From: СПб
Age: 35
Car: ВАЗ 21214 2002 г.в.

4/1/2011, 11:06 PM +04
Доброго всем времени суток!
Решил озаботиться проблемой плохого пуска дивгла нахолодную (надоело). Двиг запускается одинаково тяжело и в теплую и в холодную погоду.
В ходе сегодняшней проверки выяснилось, что при работе стартера искра идет совсем тоненькая и бледно-желтая, что как я понимаю, нехорошо. Предполагаю, что именно из-за слабой искры пуск нахолодную затруднен (остальные аспекты вроде бы удалось исключить)
Внимание, вопрос: замена модуля зажигания в сборе (и ВВ проводов со свечами до кучи) решит проблему слабой искры?

ALER
Administrator

Reg.: 12/6/2004
Topics / Posts: 4022 / 23169
From: Москва
Age: 68
Car: 21214M, 2013 гв.

4/1/2011, 11:48 PM +04
Kaiser
Как ведет себя напряжение на аккумуляторе при пуске?

Прочитать всем! «МАТ или КЛОН МАТА — сразу БЛОК!»

Алексей aka ALER.
Kaiser

Reg.: 3/9/2009
Posts: 115
From: СПб
Age: 35
Car: ВАЗ 21214 2002 г.в.

4/2/2011, 3:43 PM +04
ALER
При включении стартера напряжение проседает до 10В, в редких случаях (при отрицательных температурах) до 9-9,5В. После пуска при прогреве 13,7-14В.

ALER
Administrator

Reg.: 12/6/2004
Topics / Posts: 4022 / 23169
From: Москва
Age: 68
Car: 21214M, 2013 гв.

4/2/2011, 4:03 PM +04
Подозреваю, что причина именно в этом. Заряди или поставь свежезаряженную АКБ и посмотри.

Прочитать всем! «МАТ или КЛОН МАТА — сразу БЛОК!»

Алексей aka ALER.
Kaiser

Reg.: 3/9/2009
Posts: 115
From: СПб
Age: 35
Car: ВАЗ 21214 2002 г.в.

4/2/2011, 4:36 PM +04
ALER
Батарея у меня новенькая, месяц назад купил. на клеммах при выключенном двигателе 12,1-12,2, ниже не бывает.
Дык самое главное, что стартер крутит отлично! Основная проблема незапуска - слабые вспышки, потому что при старте они слышны, но к пуску не приводят - если бросить ключ, двиг и не запустится.
Я кручу стартером сек по 15-20 за раз. и со 2-3 раза только могу запустить двиг.

ALER
Administrator

Reg.: 12/6/2004
Topics / Posts: 4022 / 23169
From: Москва
Age: 68
Car: 21214M, 2013 гв.

4/2/2011, 4:50 PM +04
Kaiser:
при выключенном двигателе 12,1-12,2
А должно быть 12,60...

Ну, раз тебе так хочется - меняй подсистему зажигания. Но я думаю, что причина плохой искры - низкое питания при работе стартера.

Прочитать всем! «МАТ или КЛОН МАТА — сразу БЛОК!»

Алексей aka ALER.
Niva 4x4 / Техника Нивы / Электрика, электроника, инжектор / Зажигание