Niva est vita!
Нива 4x4
Клуб нивоводов
Поиск в Яндекс и Google

Провал на запуске инжа на холодную

Нива 4x4 / Техника Нивы / Электрика, электроника, инжектор

G8.

Рег.: 08.12.2004
Сообщений: 2238
Откуда: Нижний Новгород
Возраст: 49
Авто: УАЗ Патриот 2013 г. дизель 51432

13.09.2006, 16:29
С Бошем 7.0 в частности [:)] В данный момент на Форе.
Была вроде такая тема. Просмотрел всю Электрику и поиском и постранично так и не нашел.
Имеем: заводим - все прекрасно, 1500 оборотов, работает пару тройку сек, обороты начинает колбасить, они падают до 800 двигатель холодный поэтому почти что начинает глохнуть, потом контроллер спохватывается и выставляет снова 1500.
На Ниве помнится вылечилось установкой негерметичной прокладки в крышку бензобака. Попробовал и на Форе так же - не срабатывает, даже вообще без крышки провал есть.
Причем что интересно, как то завел двигатель в гараже на 20 сек, провал был, заглушил и никуда не поехал. После этого заводить не надо было и машина простояла еще пару дней. Так когда стал заводить провала не было! Не смотря на то что она была совершенно холодная.
Напрашивается вывод что это в контроллере выставляется какой то флаг по которому происходит глючная первая попытка запуска. И если ее сбросить, то все пучком. Но теория требует документальной проверки [:)]
Еще есть мысль что это глючит датчик кислорода, только его работа отличается в случае прогретого датчика и не прогретого. Пробовал перед запуском на приличное время включать зажигание без собственно запуска, что бы датчик хорошо прогрелся цепью разогрева. Эффекта ноль. Возможно правда что сама цепь разогрева оборванна, но это пока не проверял.
Поставил на днях комп, попробую в ближайшее время по нему отловить что нить.
Есть у кого еще какие мысли пишите.

mouse733

Рег.: 28.07.2005
Тем / Сообщений: 1 / 2644
Откуда: Иваново
Возраст: 42
Авто: Нивка2121... г.в. затертый1,9i и прочий мелкий тюнинг Мурзик МВ 300TD 93г.в.

13.09.2006, 21:59
G8.
мы как то с Алером говорили на эту тему есть где то на форуме возможно дмрв может рдт.Датчик кислорода в процессе запуска неучаствует если бы был обрыв цепи подогрева горел бы чек.Надо делать углубленную диагностику если раньше небыло подобного,прошивка знаешь какая кстати?

мышь вездеходная

G8.

Рег.: 08.12.2004
Сообщений: 2238
Откуда: Нижний Новгород
Возраст: 49
Авто: УАЗ Патриот 2013 г. дизель 51432

14.09.2006, 8:43
mouse733
Раньше подобного не было точно. Началось где-то месяца два назад.
Дело тут наверное не в запуске - запускается отлично, а в режиме прогрева после запуска. Похоже он пытается сбросить обороты до оборотов холостого хода.
На датчик темепературы не похоже, комп на холодной машине показывает такую же температуру тосола что и градусник на стене температуру воздуха.
Вот номер прошивки не помню хоть и смотрел как то.

mouse733

Рег.: 28.07.2005
Тем / Сообщений: 1 / 2644
Откуда: Иваново
Возраст: 42
Авто: Нивка2121... г.в. затертый1,9i и прочий мелкий тюнинг Мурзик МВ 300TD 93г.в.

14.09.2006, 10:31
можно еще проверить на предмет загрязнения рхх,и попробовать сбросить эбу.Если поможет то надо все таки копать вокруг дмрв

мышь вездеходная

Гость

Рег.: 06.12.2004
Тем / Сообщений: 639 / 51825

14.09.2006, 20:09
[:shock] Достала [:X] анологичная проблема за два месяца [:weep] бош 7.9.7
был поменен рхх и промыты фарсунки УЗ, изменений не каких симтомы один в один [:roll]
на ДМРВ денег жалко [:croak] а лямбда зонд поменяю на выходных но думаю что от этого нечего не изменится [:weep]

mouse733

Рег.: 28.07.2005
Тем / Сообщений: 1 / 2644
Откуда: Иваново
Возраст: 42
Авто: Нивка2121... г.в. затертый1,9i и прочий мелкий тюнинг Мурзик МВ 300TD 93г.в.

14.09.2006, 21:52
ну прямо лябда у вас свяшенная корова чуть что так сразу жертвоприношение кошелька

мышь вездеходная

G8.

Рег.: 08.12.2004
Сообщений: 2238
Откуда: Нижний Новгород
Возраст: 49
Авто: УАЗ Патриот 2013 г. дизель 51432

15.09.2006, 9:13
Интересно, а как отследить по показаниям ДМРВ что что-то с ним не так? И почему потом после прогрева все становится как надо?
Вообще информация Gazman -а дает повод думать что дело как минимум не в контроллере и не в МЗ потому как они разные на наших машинах.

Добавлено спустя 4 минуты 16 секунд:

Кстати если газ прижать то сразу все работает как надо.

Гость

Рег.: 06.12.2004
Тем / Сообщений: 639 / 51825

15.09.2006, 9:58
такая же проблема, один в один. Появилась с весны, сначала проявлялась редко, раз в неделю. За лето допрогрессировала до 2-х раз в день - утром и вечером. К инжекторщику ездил - все уровни и показания датчиков в норме, правда не стали с ним ждать, пока машина часов 8 остынет, а меряли на горячую [:(] Комп ошибок не показывает...

mouse733

Рег.: 28.07.2005
Тем / Сообщений: 1 / 2644
Откуда: Иваново
Возраст: 42
Авто: Нивка2121... г.в. затертый1,9i и прочий мелкий тюнинг Мурзик МВ 300TD 93г.в.

15.09.2006, 10:11
ааааа... люди ну вы что ?Поле для деятельности есть хоть один померил давление топлива производительность наслса и остаточное давление?Ну зачем сразу эбу с датчиками обвинять ?

мышь вездеходная

Гость

Рег.: 06.12.2004
Тем / Сообщений: 639 / 51825

15.09.2006, 10:28
давление в рампе измерял инжекторщик - в норме, но опять же, на горячем двигателе... Надежда на то, что тот, кто уже такую проблему решил, поделился бы методом решения... И самое противное то, что узнаешь, решил или нет проблему какими-либо действиями, только на следующее утро - когда машинка капитально остынет..

G8.

Рег.: 08.12.2004
Сообщений: 2238
Откуда: Нижний Новгород
Возраст: 49
Авто: УАЗ Патриот 2013 г. дизель 51432

15.09.2006, 12:52
mouse733
Давление не проверял нечем, но поворачивание ключа несколько раз перед пуском толку не дает.

Shihan

Рег.: 22.07.2005
Тем / Сообщений: 1 / 445
Откуда: Самарская область
Возраст: 56
Авто: 21214, 2003г.в.

15.09.2006, 17:40
Почитайте по ссылке, аналогичная тема:http://www.chevy-niva.ru/viewtop…stdays=0&postorder=asc&start=110

Гость

Рег.: 06.12.2004
Тем / Сообщений: 639 / 51825

15.09.2006, 21:45
Shihan, спасибо, очень интересно - проблема та же, точно. Но там из более чем 100 вариантов решения проблемы выбрать надо один, а там его никто не выбрал... [:?]

Shihan

Рег.: 22.07.2005
Тем / Сообщений: 1 / 445
Откуда: Самарская область
Возраст: 56
Авто: 21214, 2003г.в.

15.09.2006, 23:46
slava_
Если ты заметил(читая тему по ссылке), то у каждого или почти у каждого была какая нибудь неисправность:ДМРВ, ДПДЗ, забитый воздушный фильтр... Всё это более чётко выявляло проблему. Как там было замечено, проблема появлялась после 1-2х лет эксплуатации.
У меня тоже появлялась такая проблема и она решилась заменой ДПДЗ(начали плавать показания). Сейчас заводится с первого раза, но небольшой провал оборотов имеется.
ИМХО. Если все датчики внорме, то ещё следует обратиь внимание на напряжение АКБ в момент пуска, при просадке напряжения меняются значения датчиков, изменяется количество шагов РХХ.
Следующее: со временем на ДТОЖ, а также на злементе ДМРВ появляется налёт искажающий показания.
Вся беда просходит в тёплое время года, т.е. смесь для пуска небогатая и требуется небольших искажений в показаниях, чтобы смесь ещё более обеднилась. В холодное время смесь более богатая и всё это проходит не так заметно.
Извиняюсь, что написано не складно.

Гость

Рег.: 06.12.2004
Тем / Сообщений: 639 / 51825

16.09.2006, 8:09
Тоже померил давление и тоже в норме
Нива 4x4 / Техника Нивы / Электрика, электроника, инжектор / Провал на запуске инжа на холодную