Niva est vita!
Нива 4x4
Клуб нивоводов
Поиск в Яндекс и Google

Вакуумный усилитель тормозов (ВУТ) и проблемы с ним

Нива 4x4 / Техника Нивы / Общетехнический раздел
Гость

Рег.: 06.12.2004
Тем / Сообщений: 630 / 51742

07.02.2005, 9:58 +03
В субботу с утра встал, завел машинку. Тормоза тугие ужас! Покатался немного - ноль, сегодня уже больше 200км накатал с утра - не отходит.
По ходу дела что-то с ВУ, потому как усилие на педальке не меняется, когда мотор заводится. И нет характерных пшиков, если давить на тормоз.
Как думаете, ВУ просто замерз или ему трындец? Я надеюсь, что просто вода куда-то попала, потому как вакуумник я менял летом. Не мог же он так быстро умереть?
07.02.2005, 10:22 +03
А что у тебя за характерные "пшики"? У меня нет и не было никогда.
Допшикался? [:)]
07.02.2005, 10:36 +03
DVP
Это нормальная работа ВУ. Попробуй на заведенном авто, вырубить музыку хоть на минутку [:;)] [:RWL] и понажимать несколько раз резко на тормоз. Сам все услышишь. Если нет, то могу тебя поздравить - ВУ у тебя не работает уже давно! [:RWL]
07.02.2005, 10:42 +03
Издеваешьси? [:weep] Работает тихо и ничего не шипит.
07.02.2005, 11:00 +03
Возникло подозрение, что я глухой.
Только что вдвоем специально спустились, завели и нажимали. Вакуумник работает -ничего не шипит. [:D]
07.02.2005, 11:40 +03
Тормозуху давно менял?
07.02.2005, 11:48 +03
lan213

В связи с заменой переднего цилиндра, поменял почти всю тормозуху. Вылилось при замене почти 2л! [:D] Называется: тренируйтесь менять цилиндры! [:D] [:D]
Так что жидкость свежая. Остатки лежат в багажнике, вроде не замерзла...
07.02.2005, 12:40 +03
DVP:
Возникло подозрение, что я глухой.
Только что вдвоем специально спустились, завели и нажимали. Вакуумник работает -ничего не шипит. [:D]
У меня шипеть начинает при -30 и ниже. При этом обороты повышаются при нажатии, как будто газ нажимаешь [:)]
07.02.2005, 12:58 +03
Получается- подсос воздуха во впускной. Такого быть то не должно.
Либо шланг, либо мембрана дубеют на морозе. У меня и при -40 не шипит. [:oops] ...что то тут нечисто....у всех шипит, а у меня не шипит
07.02.2005, 14:52 +03
Шипит-не шипит это, конечно, все здорово. [:D]
Только никто мне так и не сказал, что же за хрень такая у меня с вакуумником? [:weep] Я за 2 дня уж почти привык давить на педальку изо всех сил. Зато какая информативность! [:P]
07.02.2005, 14:58 +03
DVP:
Получается- подсос воздуха во впускной. Такого быть то не должно.
Рваная прокладка карба может так реагировать?
07.02.2005, 15:03 +03
kelus

Рваная прокладка - это плохо, лучше поменять.
А увеличение/уменьшение оборотов при частом нажатии на тормоз говорит о богатой/бедной смеси соответственно. Попробуй выставить СО/СН на компе, глюк должен пропасть.


2 ALL: ЛЮДИ!!! ЧТО У МЕНЯ С ВУ?! [:bullhorn]
canek.spb

Рег.: 09.12.2004
Тем / Сообщений: 9 / 977
Откуда: Санкт-петербург Коломяги
Возраст: 48
Авто: 214 май 11, А6"авант" 12 и "Калина" 2008

07.02.2005, 15:21 +03
Непризванный гений
Прочитал умную книжку и там сказано если было шипение то однозначно ВУ под замену тем более у тебя при запуске педаль не реагирует. Пшиков не долно быть

А у меня все супер, и даже лучше что можно пожелать
Гость

Рег.: 06.12.2004
Тем / Сообщений: 630 / 51742

07.02.2005, 15:45 +03
canek.spb
Фиг знает, у меня старый ВУ пшикал, я его летом поменял. Новый тоже с самого начала пшикал. Тормозила машина нормально...
[:shock]
Я имею в виду, не то, что он постоянно шипит. Когда на педаль резко жмешь, раздается короткое пш-ш. А сейчас никаких звуков вообще не наблюдается... [:shock]
canek.spb

Рег.: 09.12.2004
Тем / Сообщений: 9 / 977
Откуда: Санкт-петербург Коломяги
Возраст: 48
Авто: 214 май 11, А6"авант" 12 и "Калина" 2008

07.02.2005, 16:28 +03
По идее если отсоеденить саму педаль от штока ВУ то при запуске двигла при рабочем ВУ его долно втянуть попробуй проверить будет какое движение или нет так-же при вытаскивании клапана из корпуса ВУ идет нехилый подсос воздуха так что смотри

А у меня все супер, и даже лучше что можно пожелать
Нива 4x4 / Техника Нивы / Общетехнический раздел / Вакуумный усилитель тормозов (ВУТ) и проблемы с ним