Niva est vita!
Нива 4x4
Клуб нивоводов
Поиск в Яндекс и Google

Антоха

Рег.: 21.12.2004
Тем / Сообщений: 3 / 673
Откуда: Москва, ВАО
Возраст: 32
Авто: ВАЗ 21214 01 г.в. распределённый впрыск

24.05.2005, 20:21
Ситуация такая: простояв на жаре подхожу к машине,открываю,из салона потянуло убиваемый тёплый воздух, подождал немного, ключ в замок,зажигание,всё загорается как надо,завожу-фигу,не заводится. несколько раз попробовал, ничего не получается, стартер крутит, двигатель даже не подхватывает. Хорошо что ГБО стоит,переключаюсь, завелась. Пробую переключиться на бензин -глохнет. Ну типо не хочет и не надо, поехал на газу. В дороге пару раз пробовал переключиться на бензин - глохнет. Проехал около 30 км(к гаражу подъехал),переключаюсь на бензин- работает... но троит, при разгазовки иногда похлопывает. В чём трабл?

нету никаких ошибок. Обнулять тоже не пробывал.

с ВАЗ 21214 , ГБО, ксенон и т.д. ...
на Subaru Impreza Wagon ->Subaru Impreza Wagon WRX ->Volvo S60 AWD ->Navara -> Freelander 2 -> Pathfinder + ВАЗ 21214 с лепёткой

ALER

Администратор

Рег.: 06.12.2004
Тем / Сообщений: 4069 / 22802
Откуда: Москва
Возраст: 64
Авто: 21214M, 2013 гв.

24.05.2005, 20:42
Хм-м-м [:think] Ничего в голову не приходит кроме самых общих соображений о перегреве какой-нибудь электроники... Попозже вечером попробуй завести и напиши о результате.

Кстати, а бензонасос при включении зажигания жужжит 2 секунды?

Прочитать всем! "МАТ или КЛОН МАТА - сразу БЛОК!"

Алексей aka ALER.

Антоха

Рег.: 21.12.2004
Тем / Сообщений: 3 / 673
Откуда: Москва, ВАО
Возраст: 32
Авто: ВАЗ 21214 01 г.в. распределённый впрыск

24.05.2005, 20:45
мне кажется, что даже чуть дольше, секунды 3-ри.

с ВАЗ 21214 , ГБО, ксенон и т.д. ...
на Subaru Impreza Wagon ->Subaru Impreza Wagon WRX ->Volvo S60 AWD ->Navara -> Freelander 2 -> Pathfinder + ВАЗ 21214 с лепёткой

Гость

Рег.: 06.12.2004
Тем / Сообщений: 639 / 51825

24.05.2005, 22:02
Сегодня ездил на своей Газели,так за день раза 4 она начинала подтраивать и останавливалась напрочь.Но дав ей постоять минут 20 машина заводилась и ехала как ни в чем не бывало.Машина инж,2,5л,140л.с.так вот я вспомнил,что друг мне говорил,что нагревается комп иего надо выносить в салон т.к он стоит в моторном отсеке.Может такая-же беда и на НИВЕ-сильный нагрев компа.Завтра буду целый день на НИВЕ посмотрим.Хотя сегодня видел очень много машин с поднятым капотом,включая немало иномарок.ини одна из них не кипела.Да когда Газель хотела заглохнуть ее тоже подтраивало и были хлопки .

Антоха

Рег.: 21.12.2004
Тем / Сообщений: 3 / 673
Откуда: Москва, ВАО
Возраст: 32
Авто: ВАЗ 21214 01 г.в. распределённый впрыск

24.05.2005, 22:06
Сашик,надеюсь что ты прав [:)] . Блин, зимой давление в газовом баллоне не хватает,холодно типо, машина на газу отказывается ехать, ждал лета,а тут на тебе, жарко ей, на бензине ехать отказывается [:X] , ну и дела........ [:hang]

с ВАЗ 21214 , ГБО, ксенон и т.д. ...
на Subaru Impreza Wagon ->Subaru Impreza Wagon WRX ->Volvo S60 AWD ->Navara -> Freelander 2 -> Pathfinder + ВАЗ 21214 с лепёткой

Гость

Рег.: 06.12.2004
Тем / Сообщений: 639 / 51825

24.05.2005, 23:37
Ты рэлюхи посмотри, дорогой! Я 3 часа стоял (как раз на жаре) на своей 21102 не понимая, почему вдруг перестала заводится! Лампочки горят, стартёр крутит и ни фига... Оказалось, вылезло рэле бензонасоса... "розетки" у нас ещё те...

Антоха

Рег.: 21.12.2004
Тем / Сообщений: 3 / 673
Откуда: Москва, ВАО
Возраст: 32
Авто: ВАЗ 21214 01 г.в. распределённый впрыск

24.05.2005, 23:52
о, а где они,эти релюхи расположены?

с ВАЗ 21214 , ГБО, ксенон и т.д. ...
на Subaru Impreza Wagon ->Subaru Impreza Wagon WRX ->Volvo S60 AWD ->Navara -> Freelander 2 -> Pathfinder + ВАЗ 21214 с лепёткой

ALER

Администратор

Рег.: 06.12.2004
Тем / Сообщений: 4069 / 22802
Откуда: Москва
Возраст: 64
Авто: 21214M, 2013 гв.

25.05.2005, 0:21
Бензонасос работает ровно 2 секунды - кварцованный таймер в контроллере это определяет. А реле за обшивкой у левой ноги водителя.

Прочитать всем! "МАТ или КЛОН МАТА - сразу БЛОК!"

Алексей aka ALER.

Антоха

Рег.: 21.12.2004
Тем / Сообщений: 3 / 673
Откуда: Москва, ВАО
Возраст: 32
Авто: ВАЗ 21214 01 г.в. распределённый впрыск

25.05.2005, 16:28
сегодня завелась как обычно ,ни каких проблем, не троит. Приехав домой тоже проверил, на бензине работает. Завтра точно засеку,сколько работает бензонасос,но мне кажется что больше 2-х секунд.

с ВАЗ 21214 , ГБО, ксенон и т.д. ...
на Subaru Impreza Wagon ->Subaru Impreza Wagon WRX ->Volvo S60 AWD ->Navara -> Freelander 2 -> Pathfinder + ВАЗ 21214 с лепёткой

Гость

Рег.: 06.12.2004
Тем / Сообщений: 639 / 51825

25.05.2005, 17:54
А в след. раз попробуй слегка притопить педаль газа. Как на карбе, на горячем двигателе. Если поможет, то это загадился регулятор ХХ. На его штоке гадость всякая оседает, и он канал не полностью открывает. Смесь переобогащается.

Антоха

Рег.: 21.12.2004
Тем / Сообщений: 3 / 673
Откуда: Москва, ВАО
Возраст: 32
Авто: ВАЗ 21214 01 г.в. распределённый впрыск

25.05.2005, 20:41
притопить педаль газа
. ZanudA, ты имеешь ввиду на тот случай,если заводиться не будет. Вчера пробовал и чуть притопить и в пол до упора, не помогает! Причём когда уже завёлся на газу, в движении пробовал переключаться на бензин - глохнет,как будто бенза нету. + регулятор ХХ менял тысячи 2 назад.

с ВАЗ 21214 , ГБО, ксенон и т.д. ...
на Subaru Impreza Wagon ->Subaru Impreza Wagon WRX ->Volvo S60 AWD ->Navara -> Freelander 2 -> Pathfinder + ВАЗ 21214 с лепёткой

Гость

Рег.: 06.12.2004
Тем / Сообщений: 639 / 51825

26.05.2005, 15:11
Антоха:
притопить педаль газа
Вчера пробовал и чуть притопить и в пол до упора, не помогает!
Вот до упора не надо. Так не заведется. Это продувка. Если заводить при нажатой до упора педали - комп отключает подачу топлива.

Хорошо бы её проверить мотор-тестером. То, что ошибки не зажигает - это ещё не значит, что всё в порядке. Сколько работает бензонасос это не важно. Он должен создать давление в магистрали. И он его создаёт. (создаёт?) А глохнет по любому или просто обороты не держит? Впрыск центральный или распределённый? Проверь датчик температуры - просто поменяй на новый (в инже их два, нужен тот который на комп, а не на стрелочку).

Антоха

Рег.: 21.12.2004
Тем / Сообщений: 3 / 673
Откуда: Москва, ВАО
Возраст: 32
Авто: ВАЗ 21214 01 г.в. распределённый впрыск

26.05.2005, 15:13
уже второй день, глюк с бензином пропал. Заводится, едет, ровно работает, словом, будто ничего и не было. А глохла по любому,эффект как зажигание выключаешь.

с ВАЗ 21214 , ГБО, ксенон и т.д. ...
на Subaru Impreza Wagon ->Subaru Impreza Wagon WRX ->Volvo S60 AWD ->Navara -> Freelander 2 -> Pathfinder + ВАЗ 21214 с лепёткой

Гость

Рег.: 06.12.2004
Тем / Сообщений: 639 / 51825

26.05.2005, 20:42
Вчера как и говорил-поехал на Ниве.Целый день вроде ничего,а ближе к 5 вечера когда ехал в пробке 1,5часа заметил небольшой как бы провал.газ давался как бы с подхватом.Но жара была очень сильная. даже приходилось подгазовывать когда включался вентилятор.А сегодня все О.К. Это процессор-однозначно.Какой-то диодик нагревается и кирдык пока не остынет.
23.01.2006, 10:40
HELP !!!
У меня 214 нивка распределённый впрыск - очень хорошая машинка.
Была куплена в январе 2003 года и с этого момента никаких проблем с
заводом зимой не было. И вот в прошлый четверг при -29 началось...
Не завелась с утра. В тот же день в обед купил новый 60 а/ч корейский необслуживаемый аккумулятор "ROCKETS" с индикатором. Проверили на нагрузку всё в норме. Поставил его на нивку и она сразу же после 2-3 оборотов завелась и после этого долго катался наверно часа 3-4.
Всё было нормально. Примерно в 7 часов вечера заглушил её.
На следующее утро снова не заводится. Причём было так.
Когда включил зажигание в первый раз слышал жужжание бензонасоса и затем крутил её наверно секунд 6 - 8.
Никаких признаков жизни даже ни разу не схватила.
Во второй и третий раз насос уже не работал ???
Затем прикуривал от соседа и тоже не было звука бензонасоса а крутил примерно 10-15 секунд.
Вчера воскресенья попытался понять причину.
Почитал ваш форум и пошёл.
Проверил предохранитель - всё океу.
Нашёл реле бензонасоса - замкнул его контакты - и ура насос работает.
Делаю вывод - плохое реле. Меняю его на обычное без сопротивления.
Результат тот же самый - насос не крутится.
Ага может быть на него не подаётся напряжение от контроллера
(БОШ МП 7.0).
Вынимаю реле из колодки и измеряю напряжение прямо на контактах колодки - оно равно 8 вольт ???
(По моему должно срабатывать уже при 6 вольтах).
Должно при таком напряжении срабатывать - странно.
Но видимо работает мороз и механика реле становится более жесткой.
Измеряю напряжение на клеммах аккумулятора = 12 в
После включения зажигания = 10 в
А на реле подаётся только 8 в. Вот так.
Да его видимо нужно поменять.
Меняю аккумулятор на старый, который был дома в тепле уже 3 дня и к томуже я его заряжал от СТРИВЕРА 320 (I=6 а)
Даю зажигание и слышу что насос заработал !!!!
Победа !!!!
И после этого пускаю стартёр и опять та же песня - отлично крутит
примерно 2 оборота в секунду но не схватывает.
В чём дело - остаётся только догадываться.
А может быть он крутит-то крутит, но бензин по каким-то причинам не подаётся ???
Но уже очень темно и холодно.
До следующего раза.
Нива 4x4 / Техника Нивы / Электрика, электроника, инжектор / Не заводится (инжекторная)