Niva est vita!
Нива 4x4
Клуб нивоводов
Поиск в Яндекс и Google
15 сообщений на предыдущей странице
Yaro

Рег.: 30.06.2005
Тем / Сообщений: 4 / 648
Откуда: Санкт-Петербург
Возраст: 36
Авто: Была 2121 '91; 21213 '98, Шнива '03. Твария '89 ушла в утиль, жалко было :( 21102 2001 продал. Задолбался ждать НивуNG, купил 21947 с полным фаршем

11.10.2006, 15:42 +04
Позвольте и мне глупый вопрос задать. Все было замечательно, но последнее время с утра (т.е. совсем холодную) заводить труднее стало. Заводится сразу глохнет, потом крутим стартером пару секунд, заводится опять глохнет и лишь с 3-го раза заводится и работает нормально. Началось примерно с недельку-две, т.е. как только устаканилась уличная температура примерно 10с. Представляется мне, что это после регулировки карба перед техосмотром, когда у меня на ХХ СО 5 было [:shock] мне смесь сильно обеднили, может быть? Хотя мне кажется, что этот винтик не работает, когда подсос вытянут? Упал уровень в поплавковой камере? С чего бы вдруг? С ужасом представляю, что будет в -20 [:(] [:shock] Для справки, всю прошлую зиму, даже в -35 заводилась, с карбом, кроме вышеописаного, ничего не далалось. Схема заводки не менялась последние неск. лет: перед тем как крутить стартер полностью вытаскиваю подсос и 2-3 качка педалью газа делаю. Когда кручу стартер, газ слегка нажат.

СПб, белая Нивка
Амортизаторы Plaza (Плаза) - отстой.
IIIokep

Рег.: 25.05.2006
Тем / Сообщений: 2 / 690
Откуда: Самара
Возраст: 31
Авто: 2123

11.10.2006, 16:14 +04
Yaro:
Когда кручу стартер, газ слегка нажат.
А если газ не нажимать? также?

https://nivatuning.ru - мой магазин тюнинга для Нивы и Шевроле Нивы
Yaro

Рег.: 30.06.2005
Тем / Сообщений: 4 / 648
Откуда: Санкт-Петербург
Возраст: 36
Авто: Была 2121 '91; 21213 '98, Шнива '03. Твария '89 ушла в утиль, жалко было :( 21102 2001 продал. Задолбался ждать НивуNG, купил 21947 с полным фаршем

11.10.2006, 17:09 +04
IIIokep
честно гря, не пробовал. [:roll] думаешь, свечи заливает? Опять же, откуда? всю жизнь так утром заводился.

СПб, белая Нивка
Амортизаторы Plaza (Плаза) - отстой.
IIIokep

Рег.: 25.05.2006
Тем / Сообщений: 2 / 690
Откуда: Самара
Возраст: 31
Авто: 2123

11.10.2006, 17:53 +04
Ммм, так как сам дилетант, запросто могу заблуждаться..., но помойму твой карбюраторщик те так трос подсоса удачно повесил... полностью его вытаскиваешь..., а обороты не точтобы не повышаются :))) а даже понижаются и двигло начинает тупить, тем более стартануть его удачно не получается..., вот попробуй на половиночку подсос вытянуть, подкачать педалькой раза 2-4, и с отпущеной газулькой стартовать...

https://nivatuning.ru - мой магазин тюнинга для Нивы и Шевроле Нивы
Yaro

Рег.: 30.06.2005
Тем / Сообщений: 4 / 648
Откуда: Санкт-Петербург
Возраст: 36
Авто: Была 2121 '91; 21213 '98, Шнива '03. Твария '89 ушла в утиль, жалко было :( 21102 2001 продал. Задолбался ждать НивуNG, купил 21947 с полным фаршем

11.10.2006, 18:06 +04
IIIokep
Я сам себе карбюраторщик. [:)] Наелся я этих мастеров. [:)] АФАИР подсос регулируется так: полностью вытянут - полностью закрыта и самое основное: полностью утоплен = полностью открыта заслонка. К тому же, раньше все было ок. [:roll] Завтра утром попробую завестись не трогая газ.

СПб, белая Нивка
Амортизаторы Plaza (Плаза) - отстой.
Антоха

Рег.: 21.12.2004
Тем / Сообщений: 3 / 673
Откуда: Москва, ВАО
Возраст: 33
Авто: ВАЗ 21214 01 г.в. распределённый впрыск

13.10.2006, 16:35 +04
Антоха:
cитуация такая: на холодную заводится только с газом. Накачивая 2-ва раза насосом топливо - кручу стартер - схватывает и тут же глохнет. Кручу стартером опять - не заводится, пока газу не поддашь. Проявляется только на холодную, при прогретом двигле заводится с первого раза.
Добавление: газулю можно и нажимать, достаточно просто 5-6 сек. крутить стартером и тогда сама заводится, остальные пуски с первого раза.

с ВАЗ 21214 , ГБО, ксенон и т.д. ...
на Subaru Impreza Wagon ->Subaru Impreza Wagon WRX ->Volvo S60 AWD ->Navara -> Freelander 2 -> Pathfinder + ВАЗ 21214 с лепёткой
Apr7

Рег.: 15.01.2006
Сообщений: 621
Откуда: Новосибирск
Возраст: 34
Авто: :::: ВАЗ-2121 1,6 '83; Subaru Forester 2.0XT '2003 мех

13.10.2006, 19:59 +04
Yaro:
Все было замечательно, но последнее время с утра (т.е. совсем холодную) заводить труднее стало. Заводится сразу глохнет, потом крутим стартером пару секунд, заводится опять глохнет и лишь с 3-го раза заводится и работает нормально.
Полностью как и у меня ситуация!
Схватывает сразу, заводится и глохнет. Дальше только с 3-его раза.
причину вижу следующию:
нормальная (не переобагощенная - на такой у меня всегда заводилось с полоборота и не глохла, но расход...) смесь в карбюраторе (такая и должна быть, сам настраивал прибором по цвету искры - у меня расход около 90км на 10л. при спокойной относительно езде).

Теперь завожусь так:
1) вытянуть подсос побольше (подбирается экспериментально)
2) выжимаю сцепление (газ не трогать)
3) завожу (схватывает всегда сразу и заводится - главное подсос пральна вытянуть чтоб не глохла, обороты под 1500-2000 и растут, потихоньку сбавляем до нормальных)
4) все, пытаемся поехать [:)]

ЗЫ Пока не прогреется до 70 град. - не едет, попробую с сильно вытянутым подсосом (~2000 об) поехать завтра... а так в принципе доволен.
Yaro

Рег.: 30.06.2005
Тем / Сообщений: 4 / 648
Откуда: Санкт-Петербург
Возраст: 36
Авто: Была 2121 '91; 21213 '98, Шнива '03. Твария '89 ушла в утиль, жалко было :( 21102 2001 продал. Задолбался ждать НивуNG, купил 21947 с полным фаршем

01.11.2006, 15:43 +03
Отчитываюсь: прочитал все что можно в факе по чистке ремонту карба, проверил диафрагму пускового устройства, прочистил все жиклеры зубочисткой(особенно воздушный ХХ засран был), отрегулировал пусковое устройство (выставил зазор 3мм или около того на воздушной заслонке), поплавки подправил немного, заменил фильтры. Заводится как раньше. [:)] Всмысле, когда все хорошо было. Смог-таки объяснить себе, почему мне приходится немножко притапливать газ при вытянутом подсосе: винт, который регулирует открытие дроссельной заслоноки подсосом вывернут полностью, но зазора в 1.1мм нету (раньше был еще меньше). Кто-нть его вообще добивался? Что я не так делаю?! А так: фак - рулез! [:hello] Перестал дергаться двигатель на хх, заводится с первого (макс со второго разу, но первые вспышки сразу же появляются). [:up] Другие регулировки (СО, ХХ) не трогал, хотя надо бы по идее?

СПб, белая Нивка
Амортизаторы Plaza (Плаза) - отстой.
LESNiK35

Рег.: 27.10.2005
Тем / Сообщений: 2 / 80
Откуда: Череповец
Возраст: 43

01.11.2006, 16:27 +03
примерно также было последние два дня.... завожусь с подсоса, поработает и глохнет - тоесть не сразу глохнет. Далее без четкой последовательности, жамкая на педальку, двигая подсосом добивался работы и прогрева..... Сейчас - передвинул заслонку "зима-лето" в правильное на седняшний день положение - пуск стал стабилен как и раньше..... хотя чтото не верится что только в ней было дело (ну можно прдположить, что во время пуска подсасывался холодный воздух и чегонибудь еще...), вместе с тем - проблема ушла... жду возвращения )))

Нива 21213 бордо 2000 г., карб., 1.7
Нива 4x4 / Техника Нивы / Общетехнический раздел / Как-то странно заводится