Niva est vita!
Нива 4x4
Клуб нивоводов
Поиск в Яндекс и Google

Вопрос\предостережение пользователям 08-й улитки

Нива 4x4 / Техника Нивы / Электрика, электроника, инжектор
Гость

Рег.: 06.12.2004
Тем / Сообщений: 631 / 51767

13.02.2006, 22:14 +03
Вчера заметил такой баг: при включенном обогреве задн. стекла и работающем вентиляторе отопителя (печка переделана в соотв. с идеями MOHCTPOXOD-а, т.е. штатная внутрисалонная "пасть" вместе со штатным вентом удалена, вместо нее изготовлена конструкция из жести и волговских патрубков, врезан резистор от 08, в сапоге 08-я улитка) очень сильно греется провод (желтый с зеленой полосой), "питающий" вентилятор. Причем, плюс на переключатель режимов вращения вентилятора (08-я крутилка) приходит с разъема вкл. заднего дворника (оранжевый провод), а с вентиляторной крутилки, в свою очередь, идет на выключатель обогрева заднего стекла. Заметив это дело, не замедлил провести тест, включив вентилятор, обогрев и задн. дворник. Перемычка (оранжевая) на выключателе заднего дворника (откуда, насколько я понимаю, и запитаны вент и обогрев) секунд за 40 нагрелась неимоверно (палец невозможно держать дольше двух секунд).
Это может быть связано с тем, что 08 вент потребляет больше штатного, или мне озаботиться внимательным изучением... куда смотреть? Или протянуть отдельный плюс на крутилку со 2-го предохранителя? Пробовал все варианты: отключал в задней двери разъем дворника, снимал клемму с обогрева задн. стекла. При работающем вентиляторе, перемычка все равно греется, но, естественно, слабее. Я один так везуч на электрику или я просто гипернаблюдателен?.. Какие идеи?
ALER
Администратор

Рег.: 06.12.2004
Тем / Сообщений: 4024 / 23056
Откуда: Москва
Возраст: 64
Авто: 21214M, 2013 гв.

13.02.2006, 23:02 +03
У тебя проводка штатная? Провод на вентилятор идет желто-голубой. А элемент обогрева заднего стекла должен быть включен через реле, от желто-голубого запитывается только обмотка реле обогрева.

Прочитать всем! "МАТ или КЛОН МАТА - сразу БЛОК!"

Алексей aka ALER.
Serge N

Рег.: 12.01.2005
Тем / Сообщений: 4 / 1077
Откуда: Voronezh
Возраст: 65
Авто: 2123 2007г

14.02.2006, 8:33 +03
Палец не терпит когда температура предмета выше 50-60 градусов.
температура плавления изоляции проводов выше 150.
Ну эт я так для справки.
Само собой нагрев проводов - симптом.
G8.

Рег.: 08.12.2004
Сообщений: 2238
Откуда: Нижний Новгород
Возраст: 49
Авто: УАЗ Патриот 2013 г. дизель 51432

14.02.2006, 10:21 +03
Посмотрел сейчас схему.
Интересно, у меня проводка в машине похоже ей не соответствует. У меня на кнопку печки идет желто синий провод, но не от соседних кнопок, а из общего жгута. Под бородой больше нет проводов такого же цвета.
И он не греется от работы зубильного моторчика это я проверял. Правда проводка у меня естественно от 214-й.
Проверю конечно еще раз, благо все сейчас там разобрано, но имхо с проводкой у тебя что то не так.
Гость

Рег.: 06.12.2004
Тем / Сообщений: 631 / 51767

14.02.2006, 13:10 +03
ALER проводку менял, но купил как бы, заводскую (был шанс сравнить с кустарной - эта явно отличалась в плюс о той). Насколько я понял, у ТАЗа в порядке вещей менять сочетание цветов в проводке, у меня провод не желто-голубой, а желто-зеленый. Реле на вкл. обогрева щелкает.

G8. Провод действительно идет не напрямую с кнопки на кнопку, он сначала прячется в жгут. Но я его выследил! Фото прилагаю, для наглядности размотал частично изоленту.
P2140035.jpg
P2140035.jpg
P2140036.jpg
P2140036.jpg
ALER
Администратор

Рег.: 06.12.2004
Тем / Сообщений: 4024 / 23056
Откуда: Москва
Возраст: 64
Авто: 21214M, 2013 гв.

14.02.2006, 15:03 +03
CHED:
Реле на вкл. обогрева щелкает.
А элемент обогрева к реле подключен?

Трудно тебе разбираться, раз цвета проводов нестандартные...

Прочитать всем! "МАТ или КЛОН МАТА - сразу БЛОК!"

Алексей aka ALER.
Shihan

Рег.: 22.07.2005
Тем / Сообщений: 1 / 445
Откуда: Самарская область
Возраст: 57
Авто: 21214, 2003г.в.

14.02.2006, 23:26 +03
А у меня штатная клавиша не выдержала с 8-ой улиткой.
utma

Рег.: 29.05.2005
Тем / Сообщений: 5 / 189
Откуда: Москва ЗАО
Возраст: 39
Авто: Jeep Cherokee

15.02.2006, 0:55 +03
По схеме эл.проводки: http://www.niva-faq.msk.ru/tehnika/elektro/shema/21213.gif
Плюс с первого предохранителя идет одновременно на дворники фар, печку и на обогрев заднего стекла.

Дворники фар работают,стоит улитка от 08,новое заднее стекло с обогревом,АКБ заряжена.
По моим наблюдениям обогрев не раскачигаривается до нужной кондиции.Есть ореолы(стекло чистое).
Замеры тестером показали: при работающем двигателе вкл.печка на 2ой скорости - 10.2 , печка выкл - 10.4 .
На слух: при работающем двигателе вкл.печка на 2ой скорости,при включении обогрева заднего стекла падают обороты двигателя.

Это нормально или есть проблема-?.

Инфа по напряжению на контакте "+" обогрев заднего стекла в книжке нету.
[:(] [:(] [:(] [:(]

Нивка - Танк Т-34
ALER
Администратор

Рег.: 06.12.2004
Тем / Сообщений: 4024 / 23056
Откуда: Москва
Возраст: 64
Авто: 21214M, 2013 гв.

15.02.2006, 1:07 +03
Плохо смотрел. Обогрев стекла подключается через реле. Напряжение на элементе такое же, как на батарее за вычетом падений напряжения на проводах и соединениях, а это в зависимости от состояния проводки - 0,5...2 В, может быть и больше. На обороты подключение элемента обогрева влияет потому, что это довольно большая нагрузка, соответственно падает напряжение в бортовой сети, что отражается на зажигании.

Прочитать всем! "МАТ или КЛОН МАТА - сразу БЛОК!"

Алексей aka ALER.
Гость

Рег.: 06.12.2004
Тем / Сообщений: 631 / 51767

30.10.2006, 15:53 +03
Тоже вопрос может не втему.
При установке вентилятора (Вент от Пассата, сопротивление и переключатель - 08) появился следующий баг - при включенном вентиляторе печки и выключении зажигания, двигатель еще работает секунды 3-4. Т.е. я понимаю, что через вент идет какое -то паразитный тока на ... а вот на что ??. Я предполагаю что гдето земля оторвалась, либо подключено что-то неправильно. Может уже кто сталкивался стаким чудом ?
ЗЫ: Поиском искал, так что если где и есть сильно не пинайте
Serge N

Рег.: 12.01.2005
Тем / Сообщений: 4 / 1077
Откуда: Voronezh
Возраст: 65
Авто: 2123 2007г

30.10.2006, 16:49 +03
Хм и как ты определил что мотор работает?
По звуку? Тогда это просто инерция ротора может быть
Напряжение на клеммах эл двиг глянь - а тогда уж будем посмотреть.
А может там конденсатор параллельно клеммам эл двиг и не маленький?
Гость

Рег.: 06.12.2004
Тем / Сообщений: 631 / 51767

30.10.2006, 17:19 +03
Уточнение, может не все поняли ;). работает 3-4 секунды двигатель (который внутреннего сгорания) :)))
DIM73

Рег.: 29.01.2006
Тем / Сообщений: 4 / 95
Откуда: Ульяновск
Возраст: 44
Авто: KIA Spectra 2007

30.10.2006, 21:16 +03
Marat_43

Вент как генератор?

Не давайте им ничего! Пока вы даёте - они будут просить!

Гость

Рег.: 06.12.2004
Тем / Сообщений: 631 / 51767

30.10.2006, 21:41 +03
Marat_43
Точно не "калильное" зажигание?
ALER
Администратор

Рег.: 06.12.2004
Тем / Сообщений: 4024 / 23056
Откуда: Москва
Возраст: 64
Авто: 21214M, 2013 гв.

30.10.2006, 21:50 +03
DIM73:
Вент как генератор?
Скорее всего.

Прочитать всем! "МАТ или КЛОН МАТА - сразу БЛОК!"

Алексей aka ALER.
Нива 4x4 / Техника Нивы / Электрика, электроника, инжектор / Вопрос\предостережение пользователям 08-й улитки