Niva est vita!
Niva 4x4
Lada Niva owners club. Founded by
Ermolov Aleksei Igorevich, aka ALER
Yandex and Google search

Help! Проблема с запуском движка!

Niva 4x4 / Техника Нивы / Общетехнический раздел
30 older posts on previous pages
Гость

Reg.: 12/6/2004
Topics / Posts: 627 / 51708

1/30/2007, 7:20 AM +03
Не, там про "Солекс", а я про "Озон". У него гнёт не нижнюю плоскость, а корпус карбюратора, который в итоге неплотно ложится на блок заслонок.

И главное - я не столько о "технологии" процесса, сколько о самом факте. А то постоянно пишут, будто гнутый карбюратор надо сразу в помойку.
Shelom

Reg.: 9/2/2008
Posts: 6
From: Якутск
Age: 38
Car: Toyota Corolla Fielder 2008

9/2/2008, 11:07 AM +04
Помогите, пожалуйста, новичку.
У меня такое дело: стартер не крутит двигатель. Начинает, чуть-чуть подкручивает и подыхает. Втягивающее реле проверял, работает, аккумулятор тоже нормальный. Кривым стартером заводится, на холостых держит обороты. И вот что интересно: в тот день, когда это началось, вечером завел кривым стартером, подъехал к гаражу, забыл и выключил двигатель. Потом, молясь, включил стартер, и он завел!!! То есть, получается, что на холодном движке он не крутит, а на горячем может. Снял на днях стартер, измерил щетки, они примерно 13 мм длиной. Может, это из-за них?

Если все перепробовали, и у вас все равно ничего не получается, – прочтите, наконец, инструкцию.
вовчок

Баянист

Reg.: 4/29/2008
Posts: 180
From: Україна, Київ
Age: 50
Car: 2121, 1990. ГАЗ 69, 1971.

9/2/2008, 1:56 PM +04
"Масса" на двигатель плохая.
ALER
Administrator

Reg.: 12/6/2004
Topics / Posts: 4022 / 23169
From: Москва
Age: 68
Car: 21214M, 2013 гв.

9/2/2008, 3:06 PM +04
Shelom
Почитай тему о стартере - много рахз обсуждалось.

Прочитать всем! «МАТ или КЛОН МАТА — сразу БЛОК!»

Алексей aka ALER.
Shelom

Reg.: 9/2/2008
Posts: 6
From: Якутск
Age: 38
Car: Toyota Corolla Fielder 2008

9/2/2008, 5:21 PM +04
Спасибо. Кажется, в стартере замыкание. Напряжение падает, когда включается стартер.

Если все перепробовали, и у вас все равно ничего не получается, – прочтите, наконец, инструкцию.
господин ПэЖэ

Reg.: 10/7/2006
Posts: 79
From: Рязань
Age: 46
Car: Шнива 2013 г.

9/3/2008, 11:06 PM +04
Оно и должно падать. 9.5-10в, если он крутит двигатель. Если же стартеру неудается провернуть движок,например пр причине плохой массы, то может быть и еще ниже
Shelom

Reg.: 9/2/2008
Posts: 6
From: Якутск
Age: 38
Car: Toyota Corolla Fielder 2008

9/4/2008, 4:15 AM +04
Падает до 2,5 в. [:weep] Пробовал поменять стартер, не помогло. новый тоже не крутит. Вернул обратно. Похоже, это все-таки масса. Сегодня вечером попробую поменять все кабели, зачищу контакты. Надеюсь, это не движка сама [:(]

Если все перепробовали, и у вас все равно ничего не получается, – прочтите, наконец, инструкцию.
господин ПэЖэ

Reg.: 10/7/2006
Posts: 79
From: Рязань
Age: 46
Car: Шнива 2013 г.

9/4/2008, 9:49 PM +04
Проблема может быть в проводе, соединяющем двигатель с кузовом. Я долго мучался с плохим контактом в нем, кстати симптомы были похожие - просадка напряжения была такая, что салонное освещение полностью пропадало и красные лампочки на панели гасли, потом плюнул и прикрутил "минус" от аккумулятора сразу к движку. Для этого воспользовался москвичевским "плюсовым" проводом , зацепил его за болт, торчащий в районе 1-го цилиндра на выпускном коллекторе.

А ,ну еще если и отключатель массы стоит, то он тоже вносит свои потери.
Shelom

Reg.: 9/2/2008
Posts: 6
From: Якутск
Age: 38
Car: Toyota Corolla Fielder 2008

9/5/2008, 6:31 AM +04
Отключателя массы нет. Красные лампочки тоже почти гаснут. Я еще не добрался до авто, т.к. времени не было. На выходных сделаю. Спасибо за советы.

Если все перепробовали, и у вас все равно ничего не получается, – прочтите, наконец, инструкцию.
МИ}{@ник

Reg.: 1/9/2008
Topics / Posts: 4 / 3014
From: Тольятти
Age: 47
Car: 2131 2001г.в.

9/5/2008, 7:37 AM +04
Поставь мнусовой провод нового образца (сразу на двиг), заряди аккумулятор и почисть клеммы.

Глаза боятся, а Нива едет.
Shelom

Reg.: 9/2/2008
Posts: 6
From: Якутск
Age: 38
Car: Toyota Corolla Fielder 2008

9/10/2008, 9:16 AM +04
Оказывается, проблема крылась в самом аккумуляторе. В первый раз, я измерил только напряжение, которое он выдает. Под нагрузкой он подыхал. Проблема решилась покупкой нового аккума [:oops]

Если все перепробовали, и у вас все равно ничего не получается, – прочтите, наконец, инструкцию.
rv3dll

Reg.: 10/15/2006
Topics / Posts: 5 / 5013
From: kolomna
Age: 47
Car: 21213 98г.в. 1875см3 48мм разрезная шестерня мегасолекс нулефильтр prosport автоматический октан корректор АСТРО-ПЕНЗА

9/10/2008, 9:29 PM +04
из всего описанного было

двигатель не запускался на горячую хотя бензин и искра были в порядке
сглючил коммутатор - выливаешь на крыло и его радиатор бутылку воды оживает нагреется опять тоже самое.

стартер не крутил - на горячую точнее втягивающее не втягивало . заменой стартера не решилось
рядом с асс есть разъём втягивающего провода вот его надо поробовать на плюс асс. если втягивает то - я под капотом поставил 50 амперную релюху и через 4 параллельных 16ти амперника усилил этот сигнал. потом предохранители выкинул вообще.

шофёр коней - лось
Ненормальный тушканчик

Reg.: 2/20/2010
Posts: 3
From: Москва
Age: 70
Car: Ваз 21213 1999

2/22/2010, 9:51 PM +03
Несколько дней пытаюсь получить совет. Стала троить на холодную. Списал на колпачки, но по морозу менять не хочется, сегодня заменил свечи, завел - троит!. Работает на половине подсоса 2000, прогревается и вдруг резкое увеличение оборотов до 3500, и... глохнет. Пытаюсь завести - нет реакции. При полностью вытянутом подсосе запускается и сразу же глохнет. И так 3-4 раза и потом полная тишина, больше не заводится.
Нива 21213 карб, 1999, пробег 152000, была ли капиталка не знаю. Карб 73, солекс 10 мес. отроду.
Масло ест весьма умеренно, кастрюля чистая, без следов масла. При запуске из глушителя непродолжительное время черный дым, потом проходит. Какие у кого мысли есть?
KINHz

Reg.: 11/15/2010
Posts: 355
From: Сибирь, Кемерово
Age: 43
Car: ДЖИП21214,2003

6/20/2015, 12:28 PM +03
За бортом +30 и более, заглушив, при попытке завести- слышен лишь звук бензонасоса, далее не крутит и соответственно не заводит.
Ждем некоторое время открыв капот, остывает, заводится, едет.
Далее опять тоже самое.
Не всегда так, но бывает.
Как сделать, чтобы заводилось и вот этого не было?

Multitronics ri500
ALER
Administrator

Reg.: 12/6/2004
Topics / Posts: 4022 / 23169
From: Москва
Age: 68
Car: 21214M, 2013 гв.

6/20/2015, 1:39 PM +03
KINHz
Почитать тему о стартере, а не эту - древнюю...

Прочитать всем! «МАТ или КЛОН МАТА — сразу БЛОК!»

Алексей aka ALER.
Niva 4x4 / Техника Нивы / Общетехнический раздел / Help! Проблема с запуском движка!